- LA COMUNITÀ TOYOTA 4x4 -
 
facebookyoutubeIndiceSitowebCalendarioCercaRegistratiAccedi

Conquista il tuo spazio, segui la passione!


Benvenuto sul TT4x4 Forum. Registrati e accedi a servizi e convenzioni esclusive. Il TeamToyota4x4 sei tu!


- NOVITÀ FORUM -
Nuovo Mercatino e Gruppi Regionali

Cerca
 
 

Risultati per:
 
Rechercher Ricerca avanzata
Ultimi argomenti
» Mi presento
Rav4 prima serie Icon_minitimeIeri alle 19:02 Da fluc67

» filtro abitacolo Rav4
Rav4 prima serie Icon_minitimeIeri alle 17:50 Da G5X

» Mi presento
Rav4 prima serie Icon_minitimeIeri alle 17:48 Da G5X

» FERIE ESTIVE 2019
Rav4 prima serie Icon_minitimeGio 18 Lug 2019, 13:02 Da gigitoyota

» Presento il mio 4x4
Rav4 prima serie Icon_minitimeGio 18 Lug 2019, 11:47 Da G5X

» Mi presento
Rav4 prima serie Icon_minitimeGio 18 Lug 2019, 11:44 Da G5X

» tagliando rav 4 3 serie
Rav4 prima serie Icon_minitimeGio 18 Lug 2019, 11:44 Da G5X

» Allestimento nuovo Rav 2019.
Rav4 prima serie Icon_minitimeLun 15 Lug 2019, 12:38 Da FOGH

» Borbotta a freddo
Rav4 prima serie Icon_minitimeVen 12 Lug 2019, 10:39 Da Leonida1234

» buongiorno a tutti pure da parte mia
Rav4 prima serie Icon_minitimeLun 08 Lug 2019, 18:27 Da G5X

» Presentazione
Rav4 prima serie Icon_minitimeLun 08 Lug 2019, 09:54 Da G5X

» Corpo farfallato
Rav4 prima serie Icon_minitimeVen 28 Giu 2019, 07:38 Da Leonida1234

» Mi presento
Rav4 prima serie Icon_minitimeGio 27 Giu 2019, 17:39 Da Leonida1234

» Pulizia EGR Rav4
Rav4 prima serie Icon_minitimeMer 26 Giu 2019, 19:50 Da missile

» Italian Baja 2019
Rav4 prima serie Icon_minitimeMer 26 Giu 2019, 16:56 Da G5X

Luglio 2019
LunMarMerGioVenSabDom
1234567
891011121314
15161718192021
22232425262728
293031    
CalendarioCalendario
ultime discussioni
Mercatino annunci

Accedi
Nome utente:
Password:
Connessione automatica: 
:: Ho dimenticato la password

Condividi
 

 Rav4 prima serie

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
missile
Responsabile Moderazione
Responsabile Moderazione
missile

Messaggi : 2868
Data d'iscrizione : 23.12.15
Età : 57

Rav4 prima serie Empty
MessaggioTitolo: Rav4 prima serie   Rav4 prima serie Icon_minitimeMer 05 Lug 2017, 16:29

la torxiolona (la Rav4 di Gina) ha un problema irrisolto (per l'assistenza Toyota di Kranj è funzionante e non hanno idee in riguardo, a Trieste non sono in grado di fare la diagnosi, per quella di Izola come per quella di Kranj è funzionante ma hanno espresso l'opinione in un possibile malfunzionamento della pompa benzina a seguito di una collisione del serbatoio carburante che ne ha causato la deformazione)

il problema è questo: ogni tanto non va in moto, poi insisti insisti va oppure va in moto ma si spegne alcune volte per un secondo circa (questo fin'ora è avvenuto entro i primi 5/6 Km dall'avviamento sia a motore freddo che caldo); quando si insiste con l'avviamento puzza di benzina incombusta sia nel vano motore che allo scarico

idee?

_________________
[Devi essere iscritto e connesso per vedere questa immagine]

[Devi essere
iscritto e connesso per vedere questa immagine]
Torna in alto Andare in basso
http://www.teamtoyota4x4.org/
clochardaggine
Amministratore globale
Amministratore globale
clochardaggine

Messaggi : 1681
Data d'iscrizione : 05.11.15
Età : 40

Rav4 prima serie Empty
MessaggioTitolo: Re: Rav4 prima serie   Rav4 prima serie Icon_minitimeGio 06 Lug 2017, 10:00

ma con il tester, anche se generico, quando si spegne non da nessun codice?

sul tuo rav è installata una diagnostica di bordo (OBD) e se viene connesso un tester/scanner (OBD2) potrebbe non riconoscere l'errore.

_________________
[Devi essere iscritto e connesso per vedere questo link]
Torna in alto Andare in basso
http://www.teamtoyota4x4.org/
missile
Responsabile Moderazione
Responsabile Moderazione
missile

Messaggi : 2868
Data d'iscrizione : 23.12.15
Età : 57

Rav4 prima serie Empty
MessaggioTitolo: Re: Rav4 prima serie   Rav4 prima serie Icon_minitimeGio 06 Lug 2017, 10:34

A Trieste non sanno come si fa (neanche sul Runner a dire il vero e per il Runner non lo sanno fare in alcuna concessionaria delle provincie limitrofe), a Kranj, devo fidarmi di chi me l'ha venduta, non han trovato difetti (non so se perchè non sanno come si fa la diagnosi al pari dei colleghi italiani o perchè la diagnosi non trova nulla) a Izola han preso la macchina, l'han portata in officina nascosta ai miei occhi e dopo mezz'oretta me l'han riconsegnata asserendo di non aver trovato difetti o problemi se non una botta sul serbatoio carburante che potrebbe dare problemi alla pompa (e quasi sicuramente all'indicatore di livello che segna zero e ogni tanto metà)

A mio avviso, una pompa guasta dovrebbe evidenziare un eventuale malfunzionamento in momenti diversi oppure in una particolare condizione, a me si presenta in due condizioni: o all'avviamento (prima di acquistarla) o nei primi 10 chilometri dopo l'avviamento (dopo l'acquisto), non sempre e indifferentemente dal livello del carburante (da pieno a meno 40 litri); quando non si avvia puzza di carburante incombusto allo scarico e nel vano motore; il problema non è collegato alla temperatura motore ne al tipo di strada percorso ne al numero di giri motore; quando si presenta all'avviamento si sente la pompa che gira, la macchina si accende e si spegne dopo una frazione di secondo, dopo tot tentativi va e non si ripresenta più, quando si presenta in marcia (sempre entro i primi 10Km dall'avviamento) si spegne il motore più volte per una frazione di secondo e si accende la spia recovery, dopo riprende a funzionare regolarmente, la spia si spegne e non da più problemi; secondo un meccanico che l'ha vista il giorno che l'ho comprata potrebbero essere i cavi candele ma anche questo lo trovo improbabile, secondo un altro meccanico potrebbe essere il sensore sull'albero motore (e questo lo trovo più plausibile ma al pari di qualsiasi altro sensore che comunica con la centralina)

_________________
[Devi essere iscritto e connesso per vedere questa immagine]

[Devi essere
iscritto e connesso per vedere questa immagine]
Torna in alto Andare in basso
http://www.teamtoyota4x4.org/
missile
Responsabile Moderazione
Responsabile Moderazione
missile

Messaggi : 2868
Data d'iscrizione : 23.12.15
Età : 57

Rav4 prima serie Empty
MessaggioTitolo: Re: Rav4 prima serie   Rav4 prima serie Icon_minitimeGio 06 Lug 2017, 10:38

ah, si! come il Runner ha una diagnosi obsoleta, non comunica con gli standard moderni in uso ai meccanici privati, manca proprio la presa per questo tipo di diagnosi; ha una presa come quella del Runner, Runner su cui si fa la diagnosi con il codice lampeggi, che in Toyota non conoscono; io credo che anche sul Rav ci sia ancora la diagnosi con codice lampeggi; bisognerebbe trovare lo schema di come si ponteggia la presa, la successiva procedura e come identificare il codice che comunica il cruscotto lampeggiando

_________________
[Devi essere iscritto e connesso per vedere questa immagine]

[Devi essere
iscritto e connesso per vedere questa immagine]
Torna in alto Andare in basso
http://www.teamtoyota4x4.org/
G5X
Amministratore globale
Amministratore globale
G5X

Messaggi : 4015
Data d'iscrizione : 04.11.15
Età : 44

Rav4 prima serie Empty
MessaggioTitolo: Re: Rav4 prima serie   Rav4 prima serie Icon_minitimeGio 06 Lug 2017, 11:56

[Devi essere iscritto e connesso per vedere questo link]
Torna in alto Andare in basso
http://www.teamtoyota4x4.org
clochardaggine
Amministratore globale
Amministratore globale
clochardaggine

Messaggi : 1681
Data d'iscrizione : 05.11.15
Età : 40

Rav4 prima serie Empty
MessaggioTitolo: Re: Rav4 prima serie   Rav4 prima serie Icon_minitimeGio 06 Lug 2017, 16:07

sul tuo rav ci dovrebbe essere la presa, guarda subito sotto al comando dell'apri sportello della benzina

_________________
[Devi essere iscritto e connesso per vedere questo link]
Torna in alto Andare in basso
http://www.teamtoyota4x4.org/
missile
Responsabile Moderazione
Responsabile Moderazione
missile

Messaggi : 2868
Data d'iscrizione : 23.12.15
Età : 57

Rav4 prima serie Empty
MessaggioTitolo: Re: Rav4 prima serie   Rav4 prima serie Icon_minitimeDom 04 Mar 2018, 10:15

m'ero dimenticato di aggiornare la discussione: RISOLTO! erano alcuni cavi rosi da topi e riparati malamente dal precedente proprietario

_________________
[Devi essere iscritto e connesso per vedere questa immagine]

[Devi essere
iscritto e connesso per vedere questa immagine]
Torna in alto Andare in basso
http://www.teamtoyota4x4.org/
Contenuto sponsorizzato




Rav4 prima serie Empty
MessaggioTitolo: Re: Rav4 prima serie   Rav4 prima serie Icon_minitime

Torna in alto Andare in basso
 
Rav4 prima serie
Vedere l'argomento precedente Vedere l'argomento seguente Torna in alto 
Pagina 1 di 1

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
TEAMTOYOTA4X4 :: TT4x4 AREA TECNICA :: MOTORE, TRASMISSIONE E MECCATRONICA-
Vai verso: