- LA COMUNITÀ TOYOTA 4x4 -
 
facebookyoutubeIndiceSitowebCalendarioCercaRegistratiAccedi

Conquista il tuo spazio, segui la passione!


Benvenuto sul TT4x4 Forum. Registrati e accedi a servizi e convenzioni esclusive. Il TeamToyota4x4 sei tu!


- NOVITÀ FORUM -
Nuovo Mercatino e Gruppi Regionali

Cerca
 
 

Risultati secondo:
 
Rechercher Ricerca avanzata
Ultimi argomenti
» Il mio lj 70 del 1987
Oggi alle 01:30 Da G5X

» Mi presento
Ieri alle 20:14 Da R76

» Tunisia con 4runner
Ieri alle 18:21 Da Fernando28

» FJ 45 1966 appena modificato
Ieri alle 18:05 Da R76

» RAV 4 explorer : camperizzare il proprio 4x4
Ieri alle 18:01 Da RAV 4 2.0 Explorer

» GM Cruise AV - guida autonoma senza sterzo e senza pedali
Ieri alle 16:13 Da G5X

» Il mio 4runner!
Ieri alle 14:39 Da Fernando28

» Attenzione multe in Francia
Ieri alle 14:19 Da taxidiver

» LC 200 fa looping completo
Ieri alle 01:35 Da G5X

» Mi presento
Mar 16 Gen 2018, 21:10 Da clochardaggine

» Info Toyota HZJ75
Mar 16 Gen 2018, 14:11 Da iltico

» Dakar 2018 in diretta
Mar 16 Gen 2018, 13:03 Da G5X

»  RAV4 II 2.0 D-4D 4 Consigli, manutenzione e modifiche per non sforzare la frizione in of
Mar 16 Gen 2018, 12:07 Da missile

» buon compleanno
Mar 16 Gen 2018, 10:49 Da G5X

» Centralina per Hilux 2.5 d4d
Lun 15 Gen 2018, 14:29 Da sebastiano132

Gennaio 2018
LunMarMerGioVenSabDom
1234567
891011121314
15161718192021
22232425262728
293031    
CalendarioCalendario
ultime discussioni
Mercatino annunci

Accedi
Nome utente:
Password:
Connessione automatica: 
:: Ho dimenticato la password

Condividere | 
 

 Problema con devioluci 4Runner 1995

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
G5X
Amministratore globale
Amministratore globale
avatar

Messaggi : 3108
Data d'iscrizione : 04.11.15
Età : 43

MessaggioTitolo: Problema con devioluci 4Runner 1995   Gio 20 Ott 2016, 14:08

Ciao ragazzi, da qualche giorno il devioluci ha iniziato a fare i capricci.
In sostanza succede che non sempre i fari si accendano puntualmente.
Le prime volte succedeva che:

  • tutto ok girando l'accensione delle luci sulle posizioni;
  • girando sugli anabbaglianti capitava che si spegnesse tutto e si accendesse la spia abbaglianti nel quadro. Bastava un lieve tocco sull'asta devioluci perché tutto tornasse alla normalità.


Ieri c'è stata una evoluzione. Ho notato che utilizzando la fase di lampeggio abbaglianti si abbuia tutto. Si riattiva solo dopo essere passati alla funzione abbaglianti fissi ma riportandola alla posizione anabbagliante non dava sempre la giusta risposta.
Eseguiti questi movimenti con le luci di posizione è successo che non funzionasse più niente una volta tornato alla posizione anabbagliante.
Ho risolto faccenda la stessa procedura nuovamente dalle luci su posizione.

Il problema è che secondo me non va a migliorare. Se ben ricordo una decina di anni fa mi era già accaduto.


Secondo voi è un problema della scheda devioluci oppure una questione di contatti magari risolvibile con pulizia e spray siliconico?
Tornare in alto Andare in basso
http://www.teamtoyota4x4.org
G5X
Amministratore globale
Amministratore globale
avatar

Messaggi : 3108
Data d'iscrizione : 04.11.15
Età : 43

MessaggioTitolo: Re: Problema con devioluci 4Runner 1995   Gio 20 Ott 2016, 14:14

(stai a vedere che è di nuovo un cavo sbucciato)
Tornare in alto Andare in basso
http://www.teamtoyota4x4.org
G5X
Amministratore globale
Amministratore globale
avatar

Messaggi : 3108
Data d'iscrizione : 04.11.15
Età : 43

MessaggioTitolo: Re: Problema con devioluci 4Runner 1995   Mar 25 Ott 2016, 12:40

Allora il problema si presenta quando piove e/o c'è molto umido.
In questi giorni senza pioggia e comunque piuttosto caldi il problema non si è presentato.

Deduco che si tratti proprio di un filo sbucciato da qualche parte .... vallo a trovare  tristezza
Tornare in alto Andare in basso
http://www.teamtoyota4x4.org
missile
Responsabile Moderazione
Responsabile Moderazione
avatar

Messaggi : 2198
Data d'iscrizione : 23.12.15
Età : 56

MessaggioTitolo: Re: Problema con devioluci 4Runner 1995   Mar 25 Ott 2016, 16:46

era capitato anche a me, su consiglio del drago ho cambiato devioluci risolvendo (credo sia obsolescenza programmata del devio); il problema è che anche il devio che ho messo è ugualmente vecchio, chissà quanto durerà?

_________________
[Devi essere iscritto e connesso per vedere questa immagine]

[Devi essere
iscritto e connesso per vedere questa immagine]
Tornare in alto Andare in basso
http://www.teamtoyota4x4.org/
Contenuto sponsorizzato




MessaggioTitolo: Re: Problema con devioluci 4Runner 1995   

Tornare in alto Andare in basso
 
Problema con devioluci 4Runner 1995
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
TEAMTOYOTA4X4 :: TT4x4 AREA TECNICA :: IMPIANTO ELETTRICO, ACCESSORI E TECNOLOGICI-
Andare verso: